» Ubuntu » Packages » lucid (10.04LTS) » libdevel » libghc6-regex-compat-dev
lucid  ] [  precise  ]
[ Source: haskell-regex-compat  ]

Package: libghc6-regex-compat-dev (0.92-4) [universe]

Links for libghc6-regex-compat-dev

Screenshot

Ubuntu Resources:

Download Source Package haskell-regex-compat:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

GHC 6 library provinding old Text.Regex inferface

A library providing the old Text.Regex interface to the POSIX regular expression backend.

This package contains the libraries for use with GHC 6.

Other Packages Related to libghc6-regex-compat-dev

  • depends
  • recommends
  • suggests
  • sug: libghc6-regex-compat-doc
    Package not available
  • sug: libghc6-regex-compat-prof
    GHC 6 profiling library provinding old Text.Regex inferface

Download libghc6-regex-compat-dev

Download for all available architectures
Architecture Package Size Installed Size Files
i386 20.9 kB176.0 kB [list of files]