» Ubuntu » Packages

Error

two or more packages specified (octave2.9 lucid)