» Ubuntu » Packages » lucid (10.04LTS) » misc » mecab-utils
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: mecab  ]

Package: mecab-utils (0.97-1) [universe]

Links for mecab-utils

Screenshot

Ubuntu Resources:

Download Source Package mecab:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • TSUCHIYA Masatoshi

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Support programs of Mecab

This package provides the dictionary compiler to convert a dictionary written in text format to a binary data for Mecab, that is a Japanese morphological analysis system. This package is necessary to install dictionary packages for Mecab like mecab-jumandic.

Other Packages Related to mecab-utils

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.3.6-6~)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libmecab1 (>= 0.97-1)
    Libraries of Mecab
  • dep: libstdc++6 (>= 4.1.1)
    The GNU Standard C++ Library v3

Download mecab-utils

Download for all available architectures
Architecture Package Size Installed Size Files
i386 3.8 kB88.0 kB [list of files]