» Ubuntu » Packages » lucid (10.04LTS) » net » libxmpp4r-ruby
lucid  ]
[ Source: libxmpp4r-ruby  ]

Package: libxmpp4r-ruby (0.5-1) [universe]

Links for libxmpp4r-ruby

Screenshot

Ubuntu Resources:

Download Source Package libxmpp4r-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

XMPP/Jabber library for Ruby (dummy package)

XMPP4R is an library allowing Ruby developers to write software using XMPP or Jabber. It provides all the necessary backend to write scripts or applications acting as Jabber clients or components.

This package is a dependency package, which depends on Debian's default Ruby version (currently 1.8.x).

Other Packages Related to libxmpp4r-ruby

  • depends
  • recommends
  • suggests

Download libxmpp4r-ruby

Download for all available architectures
Architecture Package Size Installed Size Files
all 2.5 kB32.0 kB [list of files]