» Ubuntu » Packages

Error

two or more packages specified (irb1.9.1 lucid)