» Ubuntu » Packages » lucid (10.04LTS) » ruby » libbunny-ruby
lucid  ] [  precise  ] [  trusty  ]
[ Source: libbunny-ruby  ]

Package: libbunny-ruby (0.6.2-3) [universe]

Links for libbunny-ruby

Screenshot

Ubuntu Resources:

Download Source Package libbunny-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

synchronous Ruby AMQP client

Bunny is an AMQP (Advanced Message Queuing Protocol) client, written in Ruby, that is intended to allow you to interact with AMQP-compliant message brokers/servers such as RabbitMQ in a synchronous fashion.

This package is a dependency package, which depends on the package containing actual Ruby bunny libraries for the default Ruby version (currently 1.8).

Other Packages Related to libbunny-ruby

  • depends
  • recommends
  • suggests
  • enhances

Download libbunny-ruby

Download for all available architectures
Architecture Package Size Installed Size Files
all 3.3 kB36.0 kB [list of files]