» Ubuntu » Packages » lucid (10.04LTS) » sound » festlex-poslex
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: festlex-poslex  ]

Package: festlex-poslex (1.4.0-5) [universe]

Links for festlex-poslex

Screenshot

Ubuntu Resources:

Download Source Package festlex-poslex:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthias Urlichs

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Part of speech lexicons and ngram from English

This package is required by all British and American English voices in the Festival speech synthesis system.

Other Packages Related to festlex-poslex

  • depends
  • recommends
  • suggests
  • enhances
  • dep: festival (>= 1.4.3-9)
    General multi-lingual speech synthesis system

Download festlex-poslex

Download for all available architectures
Architecture Package Size Installed Size Files
all 229.3 kB1,384.0 kB [list of files]