» Ubuntu » Packages » lucid (10.04LTS) » text » docbook-xsl-saxon
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: docbook-xsl-saxon  ]

Package: docbook-xsl-saxon (1.00.dfsg.1-4) [universe]

Links for docbook-xsl-saxon

Screenshot

Ubuntu Resources:

Download Source Package docbook-xsl-saxon:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Java extensions for use with DocBook XML stylesheets (Saxon)

These are Java extensions for use with the DocBook XML stylesheets and the Saxon XSLT engine. You need these extensions to enable e.g. the callouts and linenumbering extensions of the docbook-xsl suite.

In the past these extensions were shipped with the docbook-xsl tarball distribution directly.

Other Packages Related to docbook-xsl-saxon

  • depends
  • recommends
  • suggests

Download docbook-xsl-saxon

Download for all available architectures
Architecture Package Size Installed Size Files
all 83.6 kB912.0 kB [list of files]