» Ubuntu » Packages

Error

two or more packages specified (libjs-yui lucid)