» Ubuntu » Packages

Error

two or more packages specified (zendframework-bin lucid)