» Ubuntu » Packages » lucid (10.04LTS) » interpreters » liblua5.1-cgi0
lucid  ] [  precise  ]
[ Source: lua-cgi  ]

Package: liblua5.1-cgi0 (5.1.3-2) [universe]

Links for liblua5.1-cgi0

Screenshot

Ubuntu Resources:

Download Source Package lua-cgi:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Enrico Tassi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

CGI library for the Lua language version 5.1

CGILua is a tool for creating dynamic Web pages and manipulating input data from Web forms. CGILua allows the separation of logic and data handling from the generation of pages, making it easy to develop web applications with Lua.

Other Packages Related to liblua5.1-cgi0

  • depends
  • recommends
  • suggests
  • enhances
  • sug: liblua5.1-wsapi0
    Package not available

Download liblua5.1-cgi0

Download for all available architectures
Architecture Package Size Installed Size Files
all 27.0 kB172.0 kB [list of files]