» Ubuntu » Packages

Error

two or more packages specified (libtk-ruby lucid)