» Ubuntu » Packages

Error

two or more packages specified (jruby1.1 lucid)