» Ubuntu » Packages

Error

two or more packages specified (libavcodec52 lucid)