» Ubuntu » Packages

Error

two or more packages specified (libclutk-0.2-0 lucid)