» Ubuntu » Packages

Error

two or more packages specified (libcsfml-network1.5 lucid)