» Ubuntu » Packages

Error

two or more packages specified (libdb4.8-java-dev lucid)