» Ubuntu » Packages

Error

two or more packages specified (libgdl-1-dev lucid)