» Ubuntu » Packages

Error

two or more packages specified (libghc6-base-dev-4.2.0.0-2cc27 lucid)