» Ubuntu » Packages

Error

two or more packages specified (libghc6-base-prof-3.0.3.2-52ace lucid)