» Ubuntu » Packages

Error

two or more packages specified (libghc6-bytestring-prof-0.9.1.5-2d4a9 lucid)