» Ubuntu » Packages

Error

two or more packages specified (libghc6-cpphs-prof-1.9-eaf26 lucid)