» Ubuntu » Packages

Error

two or more packages specified (libghc6-edisonapi-prof-1.2.1-e21d7 lucid)