» Ubuntu » Packages

Error

two or more packages specified (libghc6-filepath-dev-1.1.0.3-3f3be lucid)