» Ubuntu » Packages

Error

two or more packages specified (libghc6-filepath-prof-1.1.0.3-07812 lucid)