» Ubuntu » Packages

Error

two or more packages specified (libghc6-old-time-prof-1.0.0.3-b5383 lucid)