» Ubuntu » Packages

Error

two or more packages specified (libghc6-process-prof-1.0.1.2-8b530 lucid)