» Ubuntu » Packages

Error

two or more packages specified (libghc6-syb-prof-0.1.0.2-1e7e0 lucid)