» Ubuntu » Packages

Error

two or more packages specified (libghc6-unix-prof-2.4.0.0-16adb lucid)