» Ubuntu » Packages

Error

two or more packages specified (libghc6-x11-prof-1.5.0.0-4019c lucid)