» Ubuntu » Packages

Error

two or more packages specified (libghc6-xmonad-dev-0.9.1-0eef4 lucid)