» Ubuntu » Packages » lucid (10.04LTS) » virtual » libghc6-xmonad-dev-0.9.1-85a6a
lucid  ]

Virtual Package: libghc6-xmonad-dev-0.9.1-85a6a

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc6-xmonad-dev-0.9.1-85a6a

libghc6-xmonad-dev
A lightweight X11 window manager