» Ubuntu » Packages

Error

two or more packages specified (libghc6-xmonad-prof-0.9.1-85a6a lucid)