» Ubuntu » Packages » lucid (10.04LTS) » libs » libgmime2.4-cil
lucid  ]
[ Source: gmime2.4  ]

Package: libgmime2.4-cil (2.4.14-1+nmu1)

Links for libgmime2.4-cil

Screenshot

Ubuntu Resources:

Download Source Package gmime2.4:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

CLI binding for the GMime library

GMime provides a core library and set of utilities which may be used for the creation and parsing of messages using the Multipurpose Internet Mail Extension (MIME).

This package contains the CLI binding for the GMime library.

Other Packages Related to libgmime2.4-cil

  • depends
  • recommends
  • suggests
  • enhances
  • dep: cli-common (>= 0.5.1)
    common files between all CLI packages
  • dep: libglib2.0-cil (>= 2.12.9)
    CLI binding for the GLib utility library 2.12
  • dep: libgmime-2.4-2 (>= 2.4.11)
    MIME message parser and creator library - runtime
  • dep: libmono-corlib2.0-cil (>= 1.2.2.1)
    Mono core library (for CLI 2.0)

Download libgmime2.4-cil

Download for all available architectures
Architecture Package Size Installed Size Files
all 106.9 kB248.0 kB [list of files]