» Ubuntu » Packages » lucid (10.04LTS) » libdevel » libgnomeui-0-dbg
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libgnomeui  ]

Package: libgnomeui-0-dbg (2.24.3-1)

Links for libgnomeui-0-dbg

Screenshot

Ubuntu Resources:

Download Source Package libgnomeui:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Josselin Mouette
  • Debian GNOME Maintainers (Mail Archive)
  • Loic Minier
  • Marc 'HE' Brockschmidt
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

The GNOME libraries (User Interface) and debugging symbols

This package contains the shared library for the base GNOME library functions (User Interface functions).

This package contains detached debugging symbols.

Most people will not need this package.

Other Packages Related to libgnomeui-0-dbg

  • depends
  • recommends
  • suggests
  • dep: libgnomeui-0 (= 2.24.3-1)
    The GNOME libraries (User Interface) - runtime files

Download libgnomeui-0-dbg

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 649.4 kB1,808.0 kB [list of files]
i386 644.9 kB1,544.0 kB [list of files]