» Ubuntu » Packages » lucid (10.04LTS) » libs » libgpg-error0
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libgpg-error  ]

Package: libgpg-error0 (1.6-1ubuntu2)

Links for libgpg-error0

Screenshot

Ubuntu Resources:

Download Source Package libgpg-error:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jose Carlos Garcia Sogo
  • Matthias Urlichs

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

library for common error values and messages in GnuPG components

Library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

Other Packages Related to libgpg-error0

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]

Download libgpg-error0

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 18.2 kB236.0 kB [list of files]
i386 18.0 kB236.0 kB [list of files]