» Ubuntu » Packages

Error

two or more packages specified (libgtkdatabox-0.9.0-1-libglade lucid)