» Ubuntu » Packages

Error

two or more packages specified (libjdic-java lucid)