» Ubuntu » Packages

Error

two or more packages specified (libnetbook-launcher-0 lucid)