» Ubuntu » Packages

Error

two or more packages specified (libnunit2.4-cil lucid)