» Ubuntu » Packages » lucid (10.04LTS) » virtual » libogg-ocaml-dev-nb627
lucid  ]

Virtual Package: libogg-ocaml-dev-nb627

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libogg-ocaml-dev-nb627

libogg-ocaml-dev
OCaml bindings for the Ogg bitstream library