» Ubuntu » Packages

Error

two or more packages specified (liboobs-1-dev lucid)