» Ubuntu » Packages

Error

two or more packages specified (libplib-dev lucid)