» Ubuntu » Packages » lucid (10.04LTS) » perl » libpod-coverage-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libpod-coverage-perl  ]

Package: libpod-coverage-perl (0.20-1)

Links for libpod-coverage-perl

Screenshot

Ubuntu Resources:

Download Source Package libpod-coverage-perl:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Jay Bonci
  • Damyan Ivanov
  • Antonio Radici
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

checker for comprehensiveness of perl module documentation

POD::Coverage provides a mechanism for determining if the pod for a given module is comprehensive. It checks on a function by function basis and is useful for finding holes in module documentation.

Other Packages Related to libpod-coverage-perl

  • depends
  • recommends
  • suggests
  • dep: libdevel-symdump-perl
    Perl module for inspecting perl's symbol table
  • dep: perl (>= 5.6.0-16)
    Larry Wall's Practical Extraction and Report Language

Download libpod-coverage-perl

Download for all available architectures
Architecture Package Size Installed Size Files
all 24.0 kB116.0 kB [list of files]