» Ubuntu » Packages » lucid (10.04LTS) » libdevel » libpsiconv-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: psiconv  ]

Package: libpsiconv-dev (0.9.8-4.1) [universe]

Links for libpsiconv-dev

Screenshot

Ubuntu Resources:

Download Source Package psiconv:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Masayuki Hatta (mhatta)

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

a library for handling Psion files (development)

The psiconv library enables us to handle various file formats used by built-in applications of Psion 5(mx) PDAs.

This package contains files needed for development with psiconv.

Other Packages Related to libpsiconv-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libpsiconv6 (= 0.9.8-4.1)
    a library for handling Psion files (development)

Download libpsiconv-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 142.6 kB612.0 kB [list of files]
i386 134.3 kB520.0 kB [list of files]