» Ubuntu » Packages

Error

two or more packages specified (libsc-dev lucid)