» Ubuntu » Packages

Error

two or more packages specified (libsynfig-dev lucid)