» Ubuntu » Packages » lucid (10.04LTS) » perl » libxml-sax-expat-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libxml-sax-expat-perl  ]

Package: libxml-sax-expat-perl (0.40-1)

Links for libxml-sax-expat-perl

Screenshot

Ubuntu Resources:

Download Source Package libxml-sax-expat-perl:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Perl module for a SAX2 driver for Expat (XML::Parser)

This module is an implementation of a SAX2 driver sitting on top of Expat (XML::Parser). It is still incomplete, though most of the basic SAX2 events should be available.

Other Packages Related to libxml-sax-expat-perl

  • depends
  • recommends
  • suggests
  • dep: libxml-namespacesupport-perl (>= 0.03)
    Perl module for supporting simple generic namespaces
  • dep: libxml-parser-perl (>= 2.27)
    Perl module for parsing XML files
  • dep: libxml-sax-perl (>= 0.03)
    Perl module for using and building Perl SAX2 XML processors
  • dep: perl (>= 5.6.0-16)
    Larry Wall's Practical Extraction and Report Language

Download libxml-sax-expat-perl

Download for all available architectures
Architecture Package Size Installed Size Files
all 12.2 kB108.0 kB [list of files]