» Ubuntu » Packages

Error

two or more packages specified (lsb-release-udeb lucid)