» Ubuntu » Packages » lucid (10.04LTS) » math » octave2.9-emacsen
lucid  ]
[ Source: octave3.0  ]

Package: octave2.9-emacsen (1:3.0.5-7ubuntu2) [universe]

Links for octave2.9-emacsen

Screenshot

Ubuntu Resources:

Download Source Package octave3.0:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Octave Group (Mail Archive)
  • Rafael Laboissiere
  • Thomas Weber

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Emacs support for the GNU Octave language (dummy package)

This is a dummy package for easying the transition from octave2.9 to octave3.0. Once octave3.0-emacsen is installed in the system, this package can be removed.

Other Packages Related to octave2.9-emacsen

  • depends
  • recommends
  • suggests
  • enhances

Download octave2.9-emacsen

Download for all available architectures
Architecture Package Size Installed Size Files
all 77.9 kB112.0 kB [list of files]